<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>5 лучших поз алко-йоги - АлкоХакер</title>
	<link rel="canonical" href="https://alkohacker.ru/10-poz-alko-jogi/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 лучших поз алко-йоги - АлкоХакер" />
	<meta property="og:description" content="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" />
	<meta property="og:url" content="https://alkohacker.ru/10-poz-alko-jogi/" />
	<meta property="og:site_name" content="АлкоХакер" />
	<meta property="article:published_time" content="2016-03-11T08:06:52+00:00" />
	<meta property="article:modified_time" content="2016-03-11T08:08:23+00:00" />
	<meta property="og:image" content="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="449" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="J R" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="J R" />


<link rel="alternate" type="application/rss+xml" title="АлкоХакер &raquo; Лента комментариев к &laquo;5 лучших поз алко-йоги&raquo;" href="https://alkohacker.ru/10-poz-alko-jogi/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='https://alkohacker.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://alkohacker.ru/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://alkohacker.ru/wp-content/plugins/quotes-collection/blocks/quotes/style.css'  media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://alkohacker.ru/wp-content/plugins/quotes-collection/blocks/random-quote/style.css'  media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://alkohacker.ru/wp-includes/css/classic-themes.min.css'  media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider_css-css' href='https://alkohacker.ru/wp-content/plugins/time-layerslider/css/layerslider.css'  media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://alkohacker.ru/wp-content/plugins/quotes-collection/css/quotes-collection.css'  media='all' />
<link rel='stylesheet' id='journalx-style-css' href='https://alkohacker.ru/wp-content/themes/journalx/assets/css/style.min.css'  media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css' href='https://alkohacker.ru/wp-content/themes/journalx-child/style.css'  media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap'  media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://alkohacker.ru/wp-content/plugins/add-to-any/addtoany.min.css'  media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script  id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "E-mail",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Поделиться по электронной почте",
	SubscribeViaEmail: "Подписаться по электронной почте",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Нажмите Ctrl+D или \u2318+D, чтобы добавить страницу в закладки",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Отправлять с любого email-адреса или email-программы",
	EmailProgram: "Почтовая программа",
	More: "Подробнее&#8230;",
	ThanksForSharing: "Спасибо, что поделились!",
	ThanksForFollowing: "Спасибо за подписку!"
};
</script>
<script  async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script  src='https://alkohacker.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://alkohacker.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  async src='https://alkohacker.ru/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script  src='https://alkohacker.ru/wp-content/plugins/time-layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider_js-js'></script>
<script  src='https://alkohacker.ru/wp-content/plugins/time-layerslider/js/jquery-easing-1.3.js' id='jquery_easing-js'></script>
<script  src='https://alkohacker.ru/wp-content/plugins/time-layerslider/js/jquerytransit.js' id='transit-js'></script>
<script  src='https://alkohacker.ru/wp-content/plugins/time-layerslider/js/layerslider.transitions.js' id='layerslider_transitions-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/alkohacker.ru\/wp-admin\/admin-ajax.php","nonce":"c8b9d9d057","nextQuote":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0430\u044f \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script  src='https://alkohacker.ru/wp-content/plugins/quotes-collection/js/quotes-collection.js' id='quotescollection-js'></script>
<link rel="https://api.w.org/" href="https://alkohacker.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://alkohacker.ru/wp-json/wp/v2/posts/1415" /><link rel='shortlink' href='https://alkohacker.ru/?p=1415' />
<link rel="alternate" type="application/json+oembed" href="https://alkohacker.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alkohacker.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><link rel="preload" href="https://alkohacker.ru/wp-content/themes/journalx/assets/fonts/icomoon.ttf" as="font" crossorigin>
    <style>.scrolltop:before{content:"\2b06"}body, .archive-description, .entry-content, .home-text{font-family:"Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif;font-size:15px;line-height:1.1;}.site-title, .site-title a{font-family:"Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif;font-weight:bold;}.site-description{font-family:"Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif;font-weight:bold;}.main-navigation ul li a, .main-navigation ul li span, .footer-navigation ul li a, .footer-navigation ul li span{font-family:"Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif;font-weight:bold;}.page-separator, .pagination .current, .pagination a.page-numbers:hover, .entry-content ul > li:before, .btn, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .comment-respond .form-submit input, .page-links__item{background-color:#dd3333}.post-box--big .post-box__category span, .post-box--high .post-box__category span, .post-box--wide .post-box__category span, .entry-content ul:not([class])>li:before, .home-text ul:not([class])>li:before, .page-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before{background-color:#dd3333}.spoiler-box, .entry-content ol li:before, .btn-primary, .btn-primary:hover, .btn-primary:not(:disabled):not(.disabled).active, .btn-primary:not(:disabled):not(.disabled):active, .show>.btn-primary.dropdown-toggle, .inp:focus, .entry-tag a:focus, .entry-tag a:hover, .search-screen .search-form .search-field:focus, .entry-content blockquote,
        .input:focus, input[type=email]:focus, input[type=number]:focus, input[type=password]:focus, input[type=search]:focus, input[type=tel]:focus, input[type=text]:focus, input[type=url]:focus, select:focus, textarea:focus{border-color:#dd3333 !important}.entry-content blockquote:before, .spoiler-box__title:after, .entry-tag a, .entry-tag a:before, .entry-tag a:active, .entry-tag a:focus, .entry-tag a:hover, .search-icon:hover:before, .search-form .search-submit:hover:before, .scrolltop:before, .star-rating-item.hover,
        .star-rating--score-1:not(.hover) .star-rating-item:nth-child(1),
        .star-rating--score-2:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(2),
        .star-rating--score-3:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(3),
        .star-rating--score-4:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(4),
        .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5){color:#dd3333}</style>
<link rel="icon" href="https://alkohacker.ru/wp-content/uploads/2015/10/cropped-alkohaker-32x32.png" sizes="32x32" />
<link rel="icon" href="https://alkohacker.ru/wp-content/uploads/2015/10/cropped-alkohaker-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alkohacker.ru/wp-content/uploads/2015/10/cropped-alkohaker-180x180.png" />
<meta name="msapplication-TileImage" content="https://alkohacker.ru/wp-content/uploads/2015/10/cropped-alkohaker-270x270.png" />
    </head>

<body class="post-template-default single single-post postid-1415 single-format-standard ">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Перейти к контенту</a>

    

<header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner full">

        <div class="humburger js-humburger"><span></span><span></span><span></span></div>

        
<div class="site-branding">

    <div class="site-logotype"><a href="https://alkohacker.ru/"><img src="https://alkohacker.ru/wp-content/uploads/2015/10/alkohacker1.png" width="1200" height="150" alt="АлкоХакер"></a></div>
</div><!-- .site-branding -->

        
        
                    <nav id="site-navigation" class="main-navigation">
                <div class="menu-glav-container"><ul id="primary-menu" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="https://alkohacker.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://alkohacker.ru/category/alkoistoriya/">АлкоИстория</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://alkohacker.ru/category/upotreblenie/">Употребление</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://alkohacker.ru/category/alkoputeshestvie/">АлкоПутешествие</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://alkohacker.ru/category/zakuska/">Закуска</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://alkohacker.ru/category/alkodevajsy/">АлкоДевайсы</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://alkohacker.ru/category/alkoe-ksperty/">АлкоЭксперты</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70"><a href="https://alkohacker.ru/category/alkoyumor/">АлкоЮмор</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        
        
                    <div class="header-search">
                <span class="search-icon js-search-icon"></span>
            </div>
        
    </div>
</header><!-- #masthead -->


    <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div>

    <div class="search-screen js-search-screen">
        
<form role="search" method="get" class="search-form" action="https://alkohacker.ru/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск ..." value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form>    </div>

    
    
	<div id="content" class="site-content">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://alkohacker.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://alkohacker.ru/category/obrazovanie/" itemprop="item"><span itemprop="name">Образование</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">5 лучших поз алко-йоги</span><meta itemprop="position" content="2"></span></div>
            
<article id="post-1415" data-post-id="1415" class="article-wrap js-post-container post-1415 post type-post status-publish format-standard has-post-thumbnail  category-alkoyumor category-obrazovanie tag-zdorov-e tag-nauka tag-razvlecheniya">
    
	<header class="entry-header">
		
                    <div class="entry-meta">
                <span class="entry-category"><a href="https://alkohacker.ru/category/obrazovanie/" itemprop="articleSection">Образование</a></span><span class="meta-views"><span class="js-views-count" data-post_id="1415">2.3к.</span></span>            </div><!-- .entry-meta -->
        
                                <h1 class="entry-title" itemprop="headline">5 лучших поз алко-йоги</h1>
                    	</header><!-- .entry-header -->

    
        <div class="post-thumbnail">
        <img width="600" height="449" src="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977.jpg" class="attachment- size- wp-post-image" alt="5 лучших поз алко-йоги" decoding="async" itemprop="image" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-300x225.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-80x60.jpg 80w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-364x272.jpg 364w" sizes="(max-width: 600px) 100vw, 600px" />    </div><!-- .post-thumbnail -->
    
    
	<div class="entry-content js-entry-content" itemprop="articleBody">
		<p>Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз.</p>
<p><span id="more-1415"></span></p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1422 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977.jpg" alt="5 лучших поз алко-йоги" width="600" height="449" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-300x225.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-80x60.jpg 80w, https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-364x272.jpg 364w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>1. Шавасана или Савасана (мертвая поза или поза трупа)</strong></p>
<p>Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение.</p>
<p>ТЕХНИКА ВЫПОЛНЕНИЯ:</p>
<ul>
<li>Ложитесь на коврик без подушки, снимите с себя все, что может помешать, — часы, очки, стесняющую одежду.</li>
<li>Тело расслаблено и вытянуто в одну линию без напряжения. Ступни ног могут быть развернуты в стороны. Рукам, ногам, лицу и любой другой группе мышц прикажите расслабиться, рот можно слегка приоткрыть, но дышать носом.</li>
<li>Находитесь в таком состоянии некоторое время. Скоро у вас появится желание уснуть, но вы прогоните его без всякого усилия.<br />
В эти минуты для вас ничего не существует, любые заботы вас не касаются. Мозг продолжает работать, но вы прогоняете одну мысль за другой. После определенной практики мозг сам будет погружаться в ничегонедумание, но это станет возможным не скоро.</li>
<li>Спустя некоторое время руки и ноги станут теплеть и становиться тяжелее.</li>
</ul>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1416 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/39_1.png" alt="5 лучших поз алко-йоги" width="1000" height="704" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/39_1.png 1000w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-300x211.png 300w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-768x541.png 768w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-600x422.png 600w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-85x60.png 85w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-748x527.png 748w, https://alkohacker.ru/wp-content/uploads/2016/03/39_1-364x256.png 364w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>При определенном опыте вы сможете любую часть вашего тела сделать теплой.<br />
Потепление отдельных органов говорит о том, что мышцы усиленно восстанавливаются. Дыхание становится спокойным, замедленным&#8230;<strong>2. Баласана (поза ребенка)</strong></p>
<div class="asan_text">Эта асана аккуратно растягивает бедра и лодыжки. Успокаивает ум и помогает снять стресс и усталость. Снимает напряжение в спине и шее.</div>
<div class="asan_h2">
<div class="asan_h3">ТЕХНИКА ВЫПОЛНЕНИЯ:</div>
</div>
<ul class="ul_asan">
<li>Встаньте на колени на пол. Соедините большие пальцы ног вместе и сядьте на пятки.</li>
<li>С выдохом наклонитесь вперед, между бедер, положите лоб на пол. Расширяя область крестца, расположите живот и бедра на внутренней стороне ног. Удлиняйте копчик к полу в то время как позвоночник вытягивается к основанию головы.</li>
<li>Вытяните руки вдоль туловища ладонями вверх и уроните передние части плеч к полу. Почувствуйте как расширяется область лопаток.</li>
<li>Баласана является позой для отдыха. Оставайтесь в ней от 30 секунд до нескольких минут.</li>
</ul>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1418 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/33_2.png" alt="5 лучших поз алко-йоги" width="1000" height="704" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/33_2.png 1000w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-300x211.png 300w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-768x541.png 768w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-600x422.png 600w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-85x60.png 85w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-748x527.png 748w, https://alkohacker.ru/wp-content/uploads/2016/03/33_2-364x256.png 364w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><b><i>3. Сета Бандха </i>Сарвангасана (поза Построения моста)</b></p>
<p>Сету Бандха Сарвангасана укрепляет заднюю поверхность и раскрывает переднюю часть тела. Укрепляет тыльную часть шеи.</p>
<p>ТЕХНИКА ВЫПОЛНЕНИЯ:</p>
<ul>
<li>Ложитесь на спину и согните ноги в коленях, стопы на ширине таза. Плотно прижмите стопы и поясницу к полу, удлиняя нижнюю часть спины. На вдохе направляйте боковые части ребер от талии к подмышкам. Чувствуйте, как плечи «стекают» к полу.</li>
<li>Поднимите ягодицы и постепенно отрывайте спину от пола, уводя колени все дальше от плеч. При этом прижимайте стопы и задние поверхности плеч к полу. Наблюдайте за тем, как мышцы спины «стекают» от таза к плечам под силой тяжести.</li>
<li>Вытягивайте руки по направлению к пяткам. Если позволяет гибкость, переплетите пальцы за спиной и тяните руки от себя как можно сильнее. В обоих случаях отталкивайтесь руками от пола, поддерживая прогиб.</li>
<li>Войдя в позу, со вдохом расширяйте грудную клетку в двух направлениях – к потолку и подбородку.</li>
<li>На выдохе удлиняйте поясницу, сильно прижимая пятки к полу, сокращая мышцы задней поверхности бедра и направляя ягодицы к коленям. Задержитесь в этом положении на 10–15 циклов дыхания.</li>
<li>Чтобы выйти из асаны, освободите руки и опустите их вдоль тела. Затем медленно, позвонок за позвонком, опускайте спину на пол.</li>
</ul>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1419 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/28_3.png" alt="5 лучших поз алко-йоги" width="1000" height="709" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/28_3.png 1000w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-300x213.png 300w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-768x545.png 768w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-600x425.png 600w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-85x60.png 85w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-748x530.png 748w, https://alkohacker.ru/wp-content/uploads/2016/03/28_3-364x258.png 364w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Ненадолго задержитесь в положении с согнутыми ногами.</p>
<p><strong>4. Халасана (поза плуга)</strong></p>
<p>Асана для развития позвоночника и спинных нервов.</p>
<p>ТЕХНИКА ВЫПОЛНЕНИЯ:</p>
<div class="asana_steps">
<ul>
<li>Лечь на спину. Прямые руки через стороны назад и вытянуть за головой.</li>
<li>С выдохом без помощи рук! Подтянуть колени к груди и перекатом (не рывком!) перевести стопы за голову.</li>
<li>Расположить вес тела на лопатках, но ни в коем случае не на шее!</li>
<li>Зацепиться ладонями за стопы, оттянуть пятки дальше назад, а скругленную спину — в другую сторону.</li>
<li>Выпрямить и натянуть ноги.</li>
<li>Дышать ровно, расслабляя низ живота и «заворачивая» бедра внутрь.</li>
<li>Оставаться в позе 1 минуту, со временем увеличить продолжительность выполнения до 3 минут.</li>
</ul>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1420 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/29_5.png" alt="5 лучших поз алко-йоги" width="1000" height="701" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/29_5.png 1000w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-300x210.png 300w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-768x538.png 768w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-600x421.png 600w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-86x60.png 86w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-748x524.png 748w, https://alkohacker.ru/wp-content/uploads/2016/03/29_5-364x255.png 364w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<div class="div720_center textsty">
<div class="div720_body">
<div class="asan_h2">
<p class="asan_h3"><strong>5. Ананда Баласана (поза довольного ребенка)</strong></p>
</div>
<div class="asan_text">Эта асана чрезвычайно полезна для тазобедренных суставов. Она производит массаж бедренной области и тонизирует мышцы бедер. Помогает избавиться от стресса и усталости.</div>
<div class="asan_h2">
<div class="asan_h3">ТЕХНИКА ВЫПОЛНЕНИЯ:</div>
</div>
<ul class="ul_asan">
<li>Лягте на спину. С выдохом подтяните колени к животу.</li>
<li>С вдохом захватите руками внешние стороны стоп.</li>
<li>Разведите колени, мягко направляя их в стороны чуть шире корпуса. Тяните колени к подмышкам.</li>
<li>Держите лодыжки над коленями так, чтобы голени были перпендикулярны полу. Сгибайте пятки. Мягко давите ногами на руки (или ремень), а руками в пятки, создавая мягкое сопротивление.</li>
<li>Старайтесь бедра подтягивать к корпусу и вниз к полу, вытягивая позвоночник.</li>
<li>Удлиняйте шею, уводя макушку головы от задней поверхности шеи.</li>
<li>Выдерживайте позу от 30 секунд до 1 минуты. Затем с выдохом расслабьте ноги и расслабитесь.</li>
</ul>
</div>
</div>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-1421 size-full" src="https://alkohacker.ru/wp-content/uploads/2016/03/22_8.png" alt="5 лучших поз алко-йоги" width="1000" height="704" srcset="https://alkohacker.ru/wp-content/uploads/2016/03/22_8.png 1000w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-300x211.png 300w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-768x541.png 768w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-600x422.png 600w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-85x60.png 85w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-748x527.png 748w, https://alkohacker.ru/wp-content/uploads/2016/03/22_8-364x256.png 364w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
</div>
<p><strong><span style="color: #ff6600;">Внимание! </span></strong></p>
<p><strong><span style="color: #ff6600;">Описание упражнений ориентировано на здорового человека, знакомого с техникой безопасности. </span></strong></p>
<p><strong><span style="color: #ff6600;">Начинать занятия йогой лучше при помощи инструктора. Неумелая самостоятельная практика может оказаться бесполезной и даже разрушительной для организма.</span></strong></p>
<p style="text-align: right;"><em><strong>Ваш АлкоХакер</strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://alkohacker.ru/10-poz-alko-jogi/" data-a2a-title="5 лучших поз алко-йоги"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

    
    <div class="entry-tags container"><div class="entry-tag"><a href="https://alkohacker.ru/tag/zdorov-e/">Здоровье</a> <a href="https://alkohacker.ru/tag/nauka/">Наука</a> <a href="https://alkohacker.ru/tag/razvlecheniya/">Развлечения</a> </div></div>
            <div class="entry-rating">
            <div class="entry-bottom__header">Рейтинг</div>
            <div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="1415" data-rating-count="0" data-rating-sum="0" data-rating-value="0"><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div>        </div>
    
    
        <footer class="entry-footer">
        
                                    <span class="entry-footer__share-title">Поделиться: </span>
            
		    <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--facebook" data-social="facebook" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--telegram" data-social="telegram" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--twitter" data-social="twitter" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--sms" data-social="sms" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span><span class="social-button social-button--whatsapp" data-social="whatsapp" data-url="https://alkohacker.ru/10-poz-alko-jogi/" data-title="5 лучших поз алко-йоги" data-description="Хотите секрет? АлкоХакер выяснил, что йогу придумали русские алкаши, а индийский бог Шива просто подсмотрел и научил этому искусству расслабления всех индусов. Читайте про 5 самых популярных поз. 1. Шавасана или Савасана (мертвая поза или поза трупа) Ученик ее должен практиковать первой перед занятием, чтобы успокоиться, снять усталость и нормализовать кровообращение. ТЕХНИКА ВЫПОЛНЕНИЯ: Ложитесь на коврик [&hellip;]" data-image="https://alkohacker.ru/wp-content/uploads/2016/03/f58a002754-e1457582453977-150x150.jpg"></span></div>        	</footer><!-- .entry-footer -->
    
    
        
    
                    <div class="related-posts container"><div class="related-posts__header">Похожие материалы</div><div class="related-posts__list">
<article class="post-box ">

    <a href="https://alkohacker.ru/frantsuzskij-aktsent-aperitiv-dubonnet/">
        <div class="post-box__thumbnail"><img width="127" height="100" src="https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808.jpg 1024w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-300x237.jpg 300w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-768x606.jpg 768w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-600x473.jpg 600w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-76x60.jpg 76w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-748x590.jpg 748w, https://alkohacker.ru/wp-content/uploads/2017/02/qyE9IJp78EA-1024x808-364x287.jpg 364w" sizes="(max-width: 127px) 100vw, 127px" /></div><h2 class="post-box__title">Французский акцент – аперитив Dubonnet</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/alkogol-ny-j-podarok-muzhchine-do-2000-rublej/">
        <div class="post-box__thumbnail"><img width="163" height="100" src="https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Алкогольный подарок мужчине в пределах 2000 рублей" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl.jpg 1545w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-300x184.jpg 300w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-768x471.jpg 768w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-1024x628.jpg 1024w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-600x368.jpg 600w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-98x60.jpg 98w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-1200x736.jpg 1200w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-1160x711.jpg 1160w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-748x458.jpg 748w, https://alkohacker.ru/wp-content/uploads/2017/02/chivas-girl-364x223.jpg 364w" sizes="(max-width: 163px) 100vw, 163px" /></div><h2 class="post-box__title">Алкогольный подарок мужчине до 2000 рублей</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/izbavlyaemsya-ot-pohmel-ya-za-57-minut/">
        <div class="post-box__thumbnail"><img width="150" height="100" src="https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Избавляемся от похмелья за 57 минут" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627.jpg 640w, https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627-300x200.jpg 300w, https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627-600x399.jpg 600w, https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627-90x60.jpg 90w, https://alkohacker.ru/wp-content/uploads/2017/02/1dfca2b790d54a5eead9c1f845b40627-364x242.jpg 364w" sizes="(max-width: 150px) 100vw, 150px" /></div><h2 class="post-box__title">Избавляемся от похмелья за 57 минут</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/tekila-alkogol-drevnih-atstekov/">
        <div class="post-box__thumbnail"><img width="150" height="100" src="https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Текила – алкоголь древних ацтеков" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3.jpg 750w, https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3-300x200.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3-600x400.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3-90x60.jpg 90w, https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3-748x499.jpg 748w, https://alkohacker.ru/wp-content/uploads/2016/12/how-to-drink-teqi-3-364x243.jpg 364w" sizes="(max-width: 150px) 100vw, 150px" /></div><h2 class="post-box__title">Текила – алкоголь древних ацтеков</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/raznovidnosti-kachestvennogo-i-dostupnogo-viski/">
        <div class="post-box__thumbnail"><img width="178" height="100" src="https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Разновидности качественного и доступного виски" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1.jpg 3840w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-300x169.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-768x432.jpg 768w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-1024x576.jpg 1024w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-600x338.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-107x60.jpg 107w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-1200x675.jpg 1200w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-1920x1080.jpg 1920w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-1160x653.jpg 1160w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-748x421.jpg 748w, https://alkohacker.ru/wp-content/uploads/2016/12/maxresdefault-1-364x205.jpg 364w" sizes="(max-width: 178px) 100vw, 178px" /></div><h2 class="post-box__title">Разновидности качественного и доступного виски</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/viski-istoriya-poyavleniya-i-sorta/">
        <div class="post-box__thumbnail"><img width="133" height="100" src="https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Виски – история появления и сорта" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106.jpg 640w, https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106-300x225.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106-600x450.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106-80x60.jpg 80w, https://alkohacker.ru/wp-content/uploads/2016/12/1ef6d7baaa33fc36b121379ef81ed106-364x273.jpg 364w" sizes="(max-width: 133px) 100vw, 133px" /></div><h2 class="post-box__title">Виски – история появления и сорта</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/15-latinskih-poslovits-i-kry-laty-h-fraz-o-vine/">
        <div class="post-box__thumbnail"><img width="156" height="100" src="https://alkohacker.ru/wp-content/uploads/2016/11/1.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2016/11/1.jpg 900w, https://alkohacker.ru/wp-content/uploads/2016/11/1-300x192.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/11/1-768x492.jpg 768w, https://alkohacker.ru/wp-content/uploads/2016/11/1-600x384.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/11/1-94x60.jpg 94w, https://alkohacker.ru/wp-content/uploads/2016/11/1-100x63.jpg 100w, https://alkohacker.ru/wp-content/uploads/2016/11/1-748x479.jpg 748w, https://alkohacker.ru/wp-content/uploads/2016/11/1-364x233.jpg 364w" sizes="(max-width: 156px) 100vw, 156px" /></div><h2 class="post-box__title">15 латинских пословиц и крылатых фраз о вине</h2>    </a>

</article>

<article class="post-box ">

    <a href="https://alkohacker.ru/raznoobrazie-vin-armenii/">
        <div class="post-box__thumbnail"><img width="142" height="100" src="https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii.jpg 809w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-300x211.jpg 300w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-768x541.jpg 768w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-600x423.jpg 600w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-85x60.jpg 85w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-748x527.jpg 748w, https://alkohacker.ru/wp-content/uploads/2016/11/1-vino-armenii-364x256.jpg 364w" sizes="(max-width: 142px) 100vw, 142px" /></div><h2 class="post-box__title">Разнообразие вин Армении</h2>    </a>

</article>
</div></div>            
</article><!-- #post-1415 -->

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alkohacker.ru/10-poz-alko-jogi/" content="5 лучших поз алко-йоги">
<meta itemprop="dateModified" content="2016-03-11">
<meta itemprop="datePublished" content="2016-03-11T14:06:52+06:00">
<meta itemprop="author" content="J R">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://alkohacker.ru/wp-content/uploads/2015/10/alkohacker1.png" alt="АлкоХакер"></div><meta itemprop="name" content="АлкоХакер"><meta itemprop="telephone" content="АлкоХакер"><meta itemprop="address" content="https://alkohacker.ru"></div>
		</main><!-- #main -->
	</div><!-- #primary -->

    
<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="quotescollection-4" class="widget widget_quotescollection"><div class="widget-header">Мотиваторы</div>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_4"><p>Если тебя послали за пивом&#8230; значит тебе доверяют.</p><script type="text/javascript">
var args_w_quotescollection_4 = {"instanceID":"w_quotescollection_4", "currQuoteID":13, "showAuthor":0, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_4)\">Следующая »</a></div></div>")
//-->
</script>
</div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-header">Теги</div><div class="tagcloud"><a href="https://alkohacker.ru/tag/absent/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 12.316666666667pt;" aria-label="Абсент (6 элементов)">Абсент</a>
<a href="https://alkohacker.ru/tag/alkoigry/" class="tag-cloud-link tag-link-39 tag-link-position-2" style="font-size: 13.483333333333pt;" aria-label="АлкоИгры (8 элементов)">АлкоИгры</a>
<a href="https://alkohacker.ru/tag/alkoprazdnik/" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 12.316666666667pt;" aria-label="АлкоПраздник (6 элементов)">АлкоПраздник</a>
<a href="https://alkohacker.ru/tag/bavarskoe-pivo/" class="tag-cloud-link tag-link-138 tag-link-position-4" style="font-size: 8pt;" aria-label="Баварское пиво (2 элемента)">Баварское пиво</a>
<a href="https://alkohacker.ru/tag/buty-lki/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 10.566666666667pt;" aria-label="Бутылки (4 элемента)">Бутылки</a>
<a href="https://alkohacker.ru/tag/vino/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="Вино (47 элементов)">Вино</a>
<a href="https://alkohacker.ru/tag/viski/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 15.816666666667pt;" aria-label="Виски (13 элементов)">Виски</a>
<a href="https://alkohacker.ru/tag/vodka/" class="tag-cloud-link tag-link-36 tag-link-position-8" style="font-size: 21.533333333333pt;" aria-label="Водка (43 элемента)">Водка</a>
<a href="https://alkohacker.ru/tag/glintvejn/" class="tag-cloud-link tag-link-78 tag-link-position-9" style="font-size: 9.4pt;" aria-label="Глинтвейн (3 элемента)">Глинтвейн</a>
<a href="https://alkohacker.ru/tag/goroskop/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 9.4pt;" aria-label="Гороскоп (3 элемента)">Гороскоп</a>
<a href="https://alkohacker.ru/tag/dzhin/" class="tag-cloud-link tag-link-48 tag-link-position-11" style="font-size: 10.566666666667pt;" aria-label="Джин (4 элемента)">Джин</a>
<a href="https://alkohacker.ru/tag/egermejster/" class="tag-cloud-link tag-link-151 tag-link-position-12" style="font-size: 8pt;" aria-label="Егермейстер (2 элемента)">Егермейстер</a>
<a href="https://alkohacker.ru/tag/zakuska/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 8pt;" aria-label="Закуска (2 элемента)">Закуска</a>
<a href="https://alkohacker.ru/tag/zapoj/" class="tag-cloud-link tag-link-41 tag-link-position-14" style="font-size: 14.533333333333pt;" aria-label="Запой (10 элементов)">Запой</a>
<a href="https://alkohacker.ru/tag/zastol-e/" class="tag-cloud-link tag-link-38 tag-link-position-15" style="font-size: 18.266666666667pt;" aria-label="Застолье (22 элемента)">Застолье</a>
<a href="https://alkohacker.ru/tag/zdorov-e/" class="tag-cloud-link tag-link-42 tag-link-position-16" style="font-size: 16.4pt;" aria-label="Здоровье (15 элементов)">Здоровье</a>
<a href="https://alkohacker.ru/tag/zeleny-j-chaj/" class="tag-cloud-link tag-link-12 tag-link-position-17" style="font-size: 8pt;" aria-label="Зеленый чай (2 элемента)">Зеленый чай</a>
<a href="https://alkohacker.ru/tag/istoriya/" class="tag-cloud-link tag-link-49 tag-link-position-18" style="font-size: 20.25pt;" aria-label="История (33 элемента)">История</a>
<a href="https://alkohacker.ru/tag/koktejli/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 9.4pt;" aria-label="Коктейли (3 элемента)">Коктейли</a>
<a href="https://alkohacker.ru/tag/koktejl/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 19.316666666667pt;" aria-label="Коктейль (27 элементов)">Коктейль</a>
<a href="https://alkohacker.ru/tag/kon-yak/" class="tag-cloud-link tag-link-27 tag-link-position-21" style="font-size: 15.35pt;" aria-label="Коньяк (12 элементов)">Коньяк</a>
<a href="https://alkohacker.ru/tag/lenin/" class="tag-cloud-link tag-link-140 tag-link-position-22" style="font-size: 9.4pt;" aria-label="Ленин (3 элемента)">Ленин</a>
<a href="https://alkohacker.ru/tag/likyor-2/" class="tag-cloud-link tag-link-92 tag-link-position-23" style="font-size: 10.566666666667pt;" aria-label="Ликер (4 элемента)">Ликер</a>
<a href="https://alkohacker.ru/tag/limon/" class="tag-cloud-link tag-link-30 tag-link-position-24" style="font-size: 11.5pt;" aria-label="Лимон (5 элементов)">Лимон</a>
<a href="https://alkohacker.ru/tag/nastojka/" class="tag-cloud-link tag-link-54 tag-link-position-25" style="font-size: 14.533333333333pt;" aria-label="Настойка (10 элементов)">Настойка</a>
<a href="https://alkohacker.ru/tag/nauka/" class="tag-cloud-link tag-link-44 tag-link-position-26" style="font-size: 16.166666666667pt;" aria-label="Наука (14 элементов)">Наука</a>
<a href="https://alkohacker.ru/tag/novy-j-god/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 13.483333333333pt;" aria-label="Новый год (8 элементов)">Новый год</a>
<a href="https://alkohacker.ru/tag/pivo/" class="tag-cloud-link tag-link-24 tag-link-position-28" style="font-size: 22pt;" aria-label="Пиво (47 элементов)">Пиво</a>
<a href="https://alkohacker.ru/tag/pozdravlenie/" class="tag-cloud-link tag-link-73 tag-link-position-29" style="font-size: 8pt;" aria-label="Поздравление (2 элемента)">Поздравление</a>
<a href="https://alkohacker.ru/tag/politiki/" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 11.5pt;" aria-label="Политики (5 элементов)">Политики</a>
<a href="https://alkohacker.ru/tag/pohmel-e/" class="tag-cloud-link tag-link-11 tag-link-position-31" style="font-size: 16.75pt;" aria-label="Похмелье (16 элементов)">Похмелье</a>
<a href="https://alkohacker.ru/tag/razvlecheniya/" class="tag-cloud-link tag-link-40 tag-link-position-32" style="font-size: 19.316666666667pt;" aria-label="Развлечения (27 элементов)">Развлечения</a>
<a href="https://alkohacker.ru/tag/rekordy/" class="tag-cloud-link tag-link-25 tag-link-position-33" style="font-size: 10.566666666667pt;" aria-label="Рекорды (4 элемента)">Рекорды</a>
<a href="https://alkohacker.ru/tag/retsept/" class="tag-cloud-link tag-link-55 tag-link-position-34" style="font-size: 20.366666666667pt;" aria-label="Рецепт (34 элемента)">Рецепт</a>
<a href="https://alkohacker.ru/tag/rizhskij-bal-zam/" class="tag-cloud-link tag-link-132 tag-link-position-35" style="font-size: 8pt;" aria-label="Рижский бальзам (2 элемента)">Рижский бальзам</a>
<a href="https://alkohacker.ru/tag/rom/" class="tag-cloud-link tag-link-67 tag-link-position-36" style="font-size: 14.066666666667pt;" aria-label="Ром (9 элементов)">Ром</a>
<a href="https://alkohacker.ru/tag/sssr/" class="tag-cloud-link tag-link-134 tag-link-position-37" style="font-size: 8pt;" aria-label="СССР (2 элемента)">СССР</a>
<a href="https://alkohacker.ru/tag/sake/" class="tag-cloud-link tag-link-93 tag-link-position-38" style="font-size: 8pt;" aria-label="Саке (2 элемента)">Саке</a>
<a href="https://alkohacker.ru/tag/samogon/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 12.9pt;" aria-label="Самогон (7 элементов)">Самогон</a>
<a href="https://alkohacker.ru/tag/svoimi-rukami/" class="tag-cloud-link tag-link-37 tag-link-position-40" style="font-size: 20.366666666667pt;" aria-label="Своими руками (34 элемента)">Своими руками</a>
<a href="https://alkohacker.ru/tag/sport/" class="tag-cloud-link tag-link-34 tag-link-position-41" style="font-size: 8pt;" aria-label="Спорт (2 элемента)">Спорт</a>
<a href="https://alkohacker.ru/tag/tekila/" class="tag-cloud-link tag-link-90 tag-link-position-42" style="font-size: 12.9pt;" aria-label="Текила (7 элементов)">Текила</a>
<a href="https://alkohacker.ru/tag/fil-my/" class="tag-cloud-link tag-link-58 tag-link-position-43" style="font-size: 8pt;" aria-label="Фильмы (2 элемента)">Фильмы</a>
<a href="https://alkohacker.ru/tag/shampanskoe/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 15.816666666667pt;" aria-label="Шампанское (13 элементов)">Шампанское</a>
<a href="https://alkohacker.ru/tag/sidr/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 9.4pt;" aria-label="сидр (3 элемента)">сидр</a></div>
</div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    
    

    
    
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
            <div class="site-footer-inner full">

                <div class="footer-info">
                    © 2022 АлкоХакер
                                    </div>

                
                
                
    <div class="footer-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <ul id="menu-glav1" class="footer-menu"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://alkohacker.ru/alkohaker-sajt-ob-alkogole/">о Сайте</a></li>
</ul>    </div><!--footer-navigation-->

                
                
            </div>
        </footer><!-- #colophon -->

    
    
            <button type="button" class="scrolltop js-scrolltop"></button>
    
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mail_ru" href="https://www.addtoany.com/add_to/mail_ru?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Mail.Ru" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Falkohacker.ru%2F10-poz-alko-jogi%2F&amp;linkname=5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B7%20%D0%B0%D0%BB%D0%BA%D0%BE-%D0%B9%D0%BE%D0%B3%D0%B8%20-%20%D0%90%D0%BB%D0%BA%D0%BE%D0%A5%D0%B0%D0%BA%D0%B5%D1%80" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://alkohacker.ru/10-poz-alko-jogi";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter33155488 = new Ya.Metrika({id:33155488,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/33155488" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>var infinity_scroll_single_enabled = true;var infinity_scroll_single_limit = 10;</script><script type='text/javascript' id='journalx-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"","read_full":"\u0427\u0438\u0442\u0430\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e"};
var wps_ajax = {"url":"https:\/\/alkohacker.ru\/wp-admin\/admin-ajax.php","nonce":"33ab09b6a6","str_load_more":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u043e\u0441\u0442\u043e\u0432"};
/* ]]> */
</script>
<script  src='https://alkohacker.ru/wp-content/themes/journalx/assets/js/scripts.min.js' id='journalx-scripts-js'></script>

</body>
</html>